Werbebanner

Meluhn‘s AME ST800 S14

  • DANK .. das habe ich mich auch gerade gefragt ...

    weil das erstmal Pulvern ging ja voll in die Hose, weil der Beschichter MIST gemacht hat.


    Aber jetzt das ganze NOCHMAL :?:=O:?:

                                                              E-WORX ONLINE  
                                                                                                      FB

  • Das Endprodukt soll ein Seidenmattschwarz werden.


    Das heist bei denen aber Mattschwarz.

    Aus diesem misverständniss ist dann Stumpfmatt-schwarz geworden.

    1.x Das ist das Seidenmatt mit grauen Sprenklern. <X


    2.x Also nochmal mit dem Mattschwarz drüber.


    Irgendwas muss schief gelaufen sein.

    Bin an eine Kannte gestoßen und der mist ist abgeplatzt.

    Die Beschichtung lässt sich in ganzen Blättern abschieben.

    Also jetzt versuch Nr. 3


    || mir geht dieser Bock mitlerweile so hart auf die Eier!

    Selbst wenn ich originale Ersatzteile bestell wird es mindestens 1x falsch geliefert.

    Faltenbälge hab ich jetzt zum 4. mal bestellt.


    Es ist wirklich zum:kotz:

    Und bei allen nordischen Göttern... ich bring diesen Haufen Scheiße von Moped wieder auf die Straße!

  • Tage an denen vorerst die Anderen gewinnen...lass dich nicht klein bekommen.

    Solch wiederkehrende Rückschläge nerven und kosten Zeit, zu mal man selbst darauf kaum Einfuss hat.

  • Gibt schon arg unterschiedliche Pulver, wenn's abplatzt war das nich lang genug im Ofen, Ich bestell immer schwarz glänzend, das is Seidenmatt genug, wobei es Seidenmatt nicht mehr zu geben scheint, nennt sich jetzt Seidenglanz, auch bei Lack.

  • Bleib geduldig lieber Tobi. Doch halte auch immer einen Kanister Benzin und ein Päckchen Streichhölzer bereit

  • So, den Rahmen vorgestern vom pulvern geholt.

    Sieht gut aus. Hoffen wir das es dieses mal hält.

    Gestern Rahmen und Motor mit Verbänden eingewickelt um ihn zu schützen.

    Heute Abend werde ich versuchen mit nem Freund den Motor wieder in den Rahmen zu bekommen.

    Drückt mir die Daumen.

    Bilder folgen.

  • So, wir haben den Motor wieder an der Stelle wo er hingehört.

    Was hat Herr Kuntze sich da nur für eine Scheiße einfallen lassen? <X

    Der Motor passt nur in einem bestimtn Winkel durch die Rohre in den Rahmen.

    Zum Glück wiegt so nen VS1400 ja nichts!

    Naja... genug mimimimi


    Fotos habe ich noch nicht geschaft, aber mal sehen was der heutige Abend bringt.

  • Bei Aleks bockt ihr dann den Motor auf und zwirbelt den dünn abgeklebeten Rahmen zu zweit drum herum.

    Ich habe mehrfach den Motor auf nem Rollbrett unterm angehobenen Rahmen geschoben...muss halt auch allein gehen.

  • Den rechten Unterzug darfst doch bestimmt auch dazu abschrauben?

    Oder ist der AME Rahmen so viel breiter?

  • Da ist nix zum abschrauben Öko.

    Das ganze Mistding ist 1 Teil! :crylaugh:

    Man muss von rechts erst die Ölwanne in den Rahmen setzen und dann den rest Motor wagerecht schräg hineinkanten:facepalm:

    Wat nen Krampf

    Bis auf die beiden laschen hinten wo der Motor dran kommt ist da glaub ich garnichts vom original Rahmen.