Werbebanner

VT600 Schaltgestänge - 1ter Gang hängt fest

  • Hallo zusammen,


    hatte meine orig. Fußrastenanlage inkl. Schaltgestänge ab, lackiert, sauber gemacht und dann wieder neu verschraubt.

    Das Schaltgestänge hab ich mir so zurecht gedreht dass es mir angenehm passt.

    Nun hakelt es aber mit der Schaltung.


    Zu Beginn der Fahrt scheint noch alles paletti, doch nach ca. 10km stand ich jetzt schon zwei Mal an der Ampel und komm dann nicht mehr höher als in den 1ten Gang.

    Dann ab an die Seite und mehrmals Schaltgestänge neu justieren müssen || damit es irgendwie weitergehen kann.

    Letztes Mal klappte es beim 5ten Versuch und ich konnte wieder alles sauber schalten bis auf den Leerlauf.

    Das Gestänge hab ich mal enger, mal weiter gedreht. Aber komm nicht ganz dahinter was die Mühle will.

    Eigentlich dachte ich, das einschauben des Gestänges dient lediglich der Verlängerung.

    Oder warum hängt mir der Gang ständig im 1ten fest?


    Neues Öl steht auch schon bereit Synt. 10W 40 von Saito und würde ich wechseln.


    Bevor ich das Schaltestänge jetzt wieder wild hin und her schraube will ich hier mal nach Hilfe/Tipps fragen.




    Grüße,

    Mue

  • Kann es sein, das Du soweit drehst, das der Winkel zwischen den Hebeln und der Stange zu spitz wird? Die beste Kraftübertragung ist bei 90°

    Wenn das Getriebe mitläuft kannst Du runterschalten, aber sobald Du stehst geht es nur noch vom Leerlauf in den Ersten und dann nicht mehr hoch, wenn ich das richtig verstanden habe.... kann auch ein thermisches Problem sein, darauf deutet die Fahrstrecke hin...

    Ist das bei früheren Ampelstopps kein Problem?

    Erik - the master of desaster


    Gott hat den Menschen erschaffen nachdem er vom Affen enttäuscht war. Danach hat er auf weitere Experimente verzichtet (Samuel Langhorne Clemens)

  • Erweiternd noch alle Umlenkpunkte mit Kriechöl und dann mit Dicken Öl hinterher, mehrfach von Anschlag zu Anschlag bewegen.

    Mache mal ein aussagekräftiges vom kompletten Schaltgestänge auf direkter Höhe.

  • Habe vor drei Wochen bei http://www.motorenoel100.de 7x4 Liter Motul Motorenöl gekauft...(ab 21€ für das 5000), 27€ das 5100 und 35€ für das 7100 in 10W40 und 20W50 jeweils 4 Liter...6€ Versand.

    Und du möchtest so eine Jauche in den Motor schütten zumal zum gleichen Kurs wie ein Markenprodukt.

    Wenn es bei der Wartung schon im Geldbeutel schmerzt...

  • Habe vor drei Wochen bei http://www.motorenoel100.de 7x4 Liter Motul Motorenöl gekauft...(ab 21€ für das 5000), 27€ das 5100 und 35€ für das 7100 in 10W40 und 20W50 jeweils 4 Liter...6€ Versand.

    Und du möchtest so eine Jauche in den Motor schütten zumal zum gleichen Kurs wie ein Markenprodukt.

    Wenn es bei der Wartung schon im Geldbeutel schmerzt...

    Hast recht, ich hol mir ein höherwertiges. Danke für den Tipp.

  • Kann mir eigentlich auch nur ein Ölproblem vorstellen, mit dem Schaltgestänge hab ich auch schon hin und her gestellt das hatte darauf sogut wie keine Auswirkung, solange da noch Hebelweg war.