Backfire, Verschmolzener Krummer Gasschieber!!!

  • Endtopf .... nach der Brennerei auf der Autobahn ..... REHBRAUN 8o, habe die Bilder gestern Abend noch bekommen.

    Damit kann man eventuell vermuten, das die Kerzen nun auch sauber sind .......

    Und mit der basie2, hat er auch was von mir bekommen, weil wenn er mit 190 über die Bahn gebügelt ist, sollte alles "OKAY" sein.

    Nur seinen MESS-WAHN (wer viel misst, misst Mist) muss man Ihm noch austreiben .... jetzt auf den Prüfstand ist OKAY, damit der Vergaser nun endlich optimiert wird, dann sollte es wieder passen.:hey: ..... was es aber war (Ur-Grund) werden wir wohl nie wirklich wissen ..... vielleicht, wenn es irgendwann man kaputt geht (wollen wir ja nicht wünschen) :muaha

  • Heute morgen 5 Uhr 9°C und feucht draußen.

    Moped lauft sofort an.


    70 km 140-160 kmh, bei 140 vollgas und sie zieht gut vorran.


    Die Zündung muss passen kann gar nicht anders sein.

    180 lief sie übigens auch mit den Original Spulen.


    Habe das Y querrohr der Krümmer dicht gemacht damit keine Messfehler auf dem Prüfstand zustandekommen.


    Bin heute ab 16Uhr nochmal auf dem Prüfstand bin gespannt wie die Zylinder jetzt Zueinander laufen was das Gemisch angeht.

  • Na dann stimmt doch jetzt alles ..........


    und MACH DICH nicht Irre ... es ist ein V2 Motor mit EINZELVERGASER

  • Oder es war einfach ein Messfehler auf dem Prüfstrand mit dem komischen unterschiedlichem lauf:sleeping::kotz:


    Beim ersten mal Prüfstand hat sie ja noch falschluft gezogen, jetzt müsste eigentlich technisch alles passen.


    Ach ich weiß auch nicht ...

  • So war auf dem Prüfstand nach 300 km fahrt und nach ca. 150 mit diesem Ventielreiniger zusatz und etwas freiblasen auf der Autobahn.


    Die Zündspulen waren es leider nicht.


    Der hintere Zylinder Läuft jetzt richtig (minimal zu fett) durch die änderungen bei der Bedüsung.


    Der vordere Zylinder ist aber immer noch viel zu fett aber ist deutlich besser geworden zum ersten Prüfstandslauf.



    Somit vermute ich dass die Ventile am vorderen Zylinder etwas haben.


    Ein leak down am vorderen Zylinder würde helfen um raus zu finden ob einlass oder auslassventil der übeltäter ist.

  • Dann müssen die Kompressionswerte weiter auseinander liegen, wie du zuerst geschrieben hast...ggf. schlechte Sitze, müde Federn, die sich erst bei höherer Drehzahl mit messbar weniger Füllung bemerkbar machen.

    Die Steuerzeiten sollen zwar stimmen...hast die auch paar KW Umdrehungen weiter nochmals geprüft...Längung im Arbeitstackt.....sprich Kette ist nicht gleichmäßig gelängt..trotz wechselnder Paarung.


    Das haben wir hier fast TÄGLICH bei Steuerketten von drei bis Achzylinder Pkw Motore.


    Bei V2 Triebwerek kommt noch mehr Schwung ans Pleule pro Zylinder...und meist eine Steuerkette pro Zylinder...dafür sind die allermeisten Steuerketten im Motorradbereich wesentlich stabiler ausgelegt wie die Fahrradketten im Autobereich.