Werbebanner

Das Magazin für umgebaute Motorräder

Werbebanner

Das Magazin für umgebaute Motorräder

Beiträge von Thor

    Manchmal muß man ja auch mal Glück haben ( wenn man das so nennen will ), jedenfalls hab ich mal ein paar Euronen für ne beschädigte "Guzzi" geboten und als ich schon gar nich mehr damit gerechnet hatte, meinte Rüssel ich hätte eine BMW gewonnen:/ Scheinbar gehören die Zylinder da wohl so und sind gar nich runtergeschmolzen. Irgenden jemand, der wohl BMWs restauriert hatte wohl auch erst Interesse, aber das scheint relativ schnell nachgelassen zu haben.

    Jedenfalls haben wir die BMW dann zu Danis Bock auf den Hänger gestellt und mitgenommen.


    Da ja nu schon ein paar den Bock gesehen haben und sich auch nich gleich übergeben haben, hier mal ein paar Bilders von dem eigenwilligen Gefährt :



    Man wollte ja was sehen, kleine Ähnlichkeiten mit Nr.5, irgendwie...



    An das "Gestänge" konnten gleich drei Koffer, falls man mal umziehen wollte, nehm ich an...



    Ob die Reling am Frontfender auch für Gepäck war kann ich nich sagen, wär jedenfalls stabil genug...



    Zum Glück war grad Feierabend, wollt mir das nich noch länger ansehen...


    Erstmal Werchzeuch gekriegt und dran rum operiert :




    Schon gar nich so schlecht, Tank und Elektrik noch wech :




    Hab dann den Tank erstmal wieder drauf gesteckt und den Bock vor das Geraffel geschoben :



    Morgen erstmal den Krempel in Kartons füllen und teilweise entsorgen, dann geht's weiter, noch ein wenig mit dem TÜV quatschen, vorne tiefer damit der Motor auch mal gerade steht, hinten noch den Hilfsrahmen etwas tiefer dafür kürzere Dämpfer, ca. 2m² Alublech bestellen und noch ein wenig Werkzeug, dann noch ne Form für den Tank überlegen:/


    Mit der Gabel muß mir auch noch was einfallen, die Standrohre gefallen mir nich. Bevor jetzt einer überlegt was ich mit Standrohren meine, nun, die Tauchrohre sind auch nich so ganz mein Fall:crylaugh:


    Aber erstmal mit dem Heck weiter schauen und dann den Motor mal machen, drehen tut er und macht auch keine merkwürdigen Geräusche, aber da die Karre nächstes Jahr auch 40 wird, rupf ich den Motor mal lieber ganz auseinander.

    Ich schätze, ein Getriebe mit kaltem Öl dreht sich doch einiges schlechter als wenn das Öl erstmal Betriebstemperatur hat, daher sollte das Auskuppeln eine gewisse Entlastung für den Motor darstellen, wodurch dieser natürlich leichter dreht.


    Ist wahrscheinlich mit dem alten Auspuff nicht so aufgefallen;)

    Ich find diesen Tank für sich genommen eigentlich total schrecklich, aber ich find auch hier paßt der, hab da ausnahmsweise mal nix dran auszusetzen, besser als der tausendste Sportytank.

    Das kann aber höchstens ein anderer Weg zur "Lösung"eines anderen Problems sein.

    Wie gesagt ist der offene Schnorchel in Verbindung mit 115er HD Serie bei der 41PS Version und bisher hat das immer problemlos so funktioniert.

    Erstrecht bei dichtem Ansaugsystem ohne Falschluft.

    Wenn der Stopfen dann für Abhilfe sorgt mit 100er Düsen, kann das eigentlich nur daran liegen, das mit dem Benzindurchfluß etwas nicht stimmt und man die Luftmenge an zuwenig Sprit anpassen muß.

    Wenn das ja scheinbar die 41 PS Version ist, sollte die mit den 115er Düsen, mit zwei offenen Kanälen im Schnorchel eigentlich vernünftig laufen, die Düsen reichen normal auch noch für nen Sportluftfilter von K&N, wenn soweit sonst alles original ist.


    Ist recht schwer da was zu sagen, wenn es Probleme gibt, dann eher Vergaserseitig, aber da ist ja alles gemacht, daß die TCI einen weg hat ist ja auch ausgeschloßen, mechanisch ist die VT eher unempfindlich, mußte noch nie jemals die Ventile einstellen, fluch nur immer darüber schon wieder unnütz Zeit mit der Ventilspielkontrolle verbracht zu haben, meine Zündspulen, Kerzenstecker und Zündkabel haben übriegens 31 Jahre auf dem Buckel, hab die Kabel einmal nen cm gekürzt und die Stecker neu drauf geschraubt, sonst nix.

    Meine von der VT war auch mal hin, hat zwischendurch immer funktioniert und in der VT vom Kumpel lief die ohne Probleme und meine VT lief mit seiner auch, er wollt aber nich einfach tauschen, der Sack:hey:
    Die von der ZRX ist mir auch mal abgeraucht, hab ich aber dann für 65 Pfennig reparierten können, war nur ein Thyristor durch.

    Kann schon sein, das die zwischenzeitlich mal funktioniert.

    Spar dir diese dämliche Geleinlage, wer son Scheiß verbaut, außer direkt auf nem Brett, der hat keine Ahnung oder noch nie son Ding gefahren.

    Und selbst wenn man die direkt auf nen harten Untergrund packt, sobald die Karre vibriert schläft einem der Arsch ein, ok. tut dann natürlich auch nich mehr weh, kribbelt bloß komisch....