Das Magazin für umgebaute Motorräder

American-V2-Magazin

Ersatzteile auf Motointegrator

Werbebanner

Vibration durch Elektrik! VZR1800

  • Moinsen, ich hoffe Ihr könnt mir helfen. Ich habe mir letztes Jahr eine 2006er zugelegt. Sie hatte durchgehend Zug und lief im gesamten Drehzahlbereich ruhig und flüssig. Irgendwann bemerkte ich bei 3000-3500 Umdrehungen eine ungewöhnlich große Vibration. Zuvor hatte ich Probleme die Dicke zu starten (F1-Fehlermeldung). Ich bin dann zu zwei Werkstätten, beide konnten nichts ungewöhnliches Feststellen und meinten, dass gehört so. In dieser Saison hatte ich wieder den F1 Fehler und bin zum Auslesen gefahren. Das Ergebnis Probleme beim Starten, die Werkstatt tauschte das Relais aus und zack war die Vibration weg. Flüssig im gesamten Drehzahl Bereich. Nachdem ich die Maschine wieder ausgemacht hatte und neu starten wollte, klappte wieder nix. Jetzt ist es ein Glücksspiel, mal läuft sie gut und mal ist diese Vibration wieder da.... Hat Jemand Erfahrung mit dem Problem? Besten Gruß und Danke

    Nick (Spitzname Doktor)

    Hamburg / Germany

  • Moin Moin, sorry war gerade unterwegs und hatte den Text nur Copy & Paste eingefügt.


    1. Mein Name ist Nick bin 45 und komme aus Hamburg.


    2. Avatar würde mir zugewiesen, werde aber eins nachträglich einfügen

    Nick (Spitzname Doktor)

    Hamburg / Germany

  • moin, ich möchte dich nicht abwerben, aber schaue deswegen mal ins M1800R Forum...da sind fähige Tapiertreiber und das Problem wird sicherlich bekannt sein.

    Hat mal einef die Ladespannug def Limaphasen und eingesteuert am Akku gemessen bei Referenzdrehzahl?

    Irgendwelche elktrischen Umbauten gemacht, Spannugswandler für USB verbaut, ein Chinaklimbim, Xenon...LED an Bord?

    Müden Akku oder lose Potentialverschraubungen?

  • Moin Öko, ich fühle mich nicht abgewertet. Ich bin kein Schrauber, daher ist jeder Tipp Gold wert. Ich hatte nachträglich einen anderen Scheinwerfer eingebaut. Hatte heute auch in der 1800 Intruder Gruppe den Tipp bekommen, dass Massekabel vom Relais zu überprüfen! Mir ging es nur darum, dass die Werkstatt meinte, die Vibration sei normal, welches ich mir nicht vorstellen konnte. Fahre die Tage mal in eine Andere :) Danke für deine Antwort

    Nick (Spitzname Doktor)

    Hamburg / Germany

  • Fage mal 1800er Treiber, welche die Kisten Artgerecht, also ganzjährig mit fünfszelligen Kilometer pro Jahr bewegen.

    Schalte doch mal bei Refenzdrehzahl alle Verbraucher zu/ab und schaue was sich verändert?

    Habe kein Schaltplan von dem Bock, wenn das Motorsteuergerät die Bordspannung nicht Stsbil eingesteuert bekommt, aus welchem Grund auch immer, wird man das auch am Motorlauf erfassen können.

    Oder hast du ein Konstantfahrruckeln bemerkt, wie die Kisten runterkastriert wurden wegen der Abgasnorm....was auch bekannt ist wie die diversen Kupplungsprobleme, was neben Verbrennungsaussetzern von sprotzenden Kerzen aucb als ruckeln gedeutet werden kann...wenn man das nicht besser auseinander halten gelernt hat.

    Laufen mit nem offen programmierten Steuersteil scheinbar nicht so schlecht...um die 140PS.

  • Das Ding hat beim Kauf den originalen Auspuff drunter gehabt, jedoch habe ich bei den mitgelieferten Teilen einen Karton mit Aufschrift Lamba Killer gefunden, da war ein abgeschnittenen Stecker drin :)

    Nick (Spitzname Doktor)

    Hamburg / Germany

  • Das könnte man sauber umgehen per Programmierung, ..ohne BE

    Na dann bringe mal erst die bekannten Baustellen auf einen funktionierenden Baustand.