Werbebanner

Das Magazin für umgebaute Motorräder

Werbebanner

Trotz sauberem Vergaser stottern und absterben beim Anfahren

  • Guten Abend liebe Leut. Ich möchte mich für die schnelle Aufnahme bedanken.


    Ich bin Ramco, 34, leidenschaftlicher Motorradfahrer und komme aus dem schönen Bayern :)


    Ich habe ein Problem mit meinem neu erworbenen Motorrad und hoffe hier auf Hilfe zu stoßen, bin eigentlich zuversichtlich.


    Ich habe auch schon nach ähnlichen Themen gesucht, jedoch finde ich, dass die doch etwas anders waren. Deshalb eine eigene Frage über mein Problem. Sollte ich was übersehen haben, bitte nicht gleich steinigen :)


    Ich fahre seit 14 Jahren Motorrad, allerdings nur Supersportler und mit Einspritzung.


    Nun steige ich auf eine VN 800 aus dem Jahre 2002 um.


    Ich habe mir am Montag eine VN 800 aus 2002 gekauft. Sie ist 16000 KM gelaufen. Sie ist zu einer Bobber umgebaut und sieht aus wie neu.

    Das Problem dabei ist, dass sie zwar sofort anspringt und läuft. Wenn ich aber losfahren möchte, stirbt sie mir ab. Um losfahren zu können, muss ich deutlich mehr Gas geben (2500-3500 Umdrehungen). Wenn ich dann mal losgefahren bin, stottert sie und droht abzusterben, wenn ich zu langsam werde. Teillast stottert sie sporadisch und wenn ich beschleunige, zieht sie durch.


    Zu erwähnen ist, dass eine Silvertail Anlage verbaut ist und dass die Anlage ausgebrannt wurde.


    Der Kawa Händler will immer gleich alles ausbauen und den Vergaser überholen und ins Ultraschallbad legen.


    Das wurde übrigens schonmal gemacht, Rechnung liegt vor. Danach wurde das Moped allerdings ca. 9000 km bewegt.


    Kann das sein, dass das Gemisch zu mager ist, da der Auspuff quasi ausgebrannt ist und ich durch das Drehen an der CO-Schraube das Problem lösen kann?

    Wie gesagt, das ist mein erster Vergaser, bin da nicht so drin.


    Vllt hatte jemand ähnliche Probleme und kann Abhilfe schaffen.


    Ich bedanke mich schon mal für die Tipps.


    Grüße

    Ramco

  • Bei drei bis maximal vier Tankfüllungen über die Jahre halt kaputtgestanden.

    Hänge Wundermagneten dran, paar mal Jehova rufen...dann löppt der Motor ohne weiteres dran zu tun.

    Und du meist das mal eben ohne Vorkenntnisse hinzubekommen...weil die Werkstatt dich nur abzocken wollen und sowieso kein Plan haben, was se täglich schrauben?

  • Erstmal danke für die Antwort. Das meine ich nicht. Jedoch kostet das Fragen an eine Forums-Gemeinde nichts. Es ist doch gut möglich, dass es jemanden mit gleichem Problem gab und der eine einfache Lösung hat, ohne den Vergaser zur Reinigung geben zu müssen.

    Und jeder Werkstatt alles glauben, was einem am Telefon gesagt wird, ohne das Moped je gesehen zu haben..., naja.


    Einen einfachen Tipp hier kann ich eventuell selbst umsetzen, einen Vergaser im Ultraschallbad reinigen, nicht.


    😎

  • ausbauen, zerlegen, Schallen, was defekt ist ersetzen, zusammenbauen, einstellen abfahren

    Nennt sich Stehzeugreaktivierung.

    Wenn die 9Tkm letztes Jahr gefahren wurden liegt der Fehler dann wo anders.

  • Nein, die 9000 wurden nach der Reinigung gefahren. Letztes Jahr wurde sie rund 1500 bewegt und letztendlich übern Winter gestanden. Aber der Winterschlaf sollte doch nicht reichen, um den Vergaser zu verkleben.


    Aber gut, bleibt nur das Probieren.

  • na was denkst du denn was für Wunderbenzin du da in dein Schätzchen getankt hast.

    1500Km fahren einige an einem Tag...und die Karren haben die Probleme nie.

    Entweder hast ein ein Plan von dem was du vor hast, oder machst halt die Brieftasche auf.

    So ein halb mit Benzin voll gelaufener Motor streckt auch gerne mal ein Beinchen raus...

    Hatte letzten August erst so ein 1400er in alle Einzelteile zerlegt...der Vorbesitzer hat halt auch die Vergaser selbst befummeln wollen.

  • Ich habe nie gesagt, dass ich zwei linke Hände hab. Ich kann auch den Karren zerlegen. Ich hatte bisher nur keinen Vergaser. Den Vergaser kann ich auch ausbauen und zum Schallen bringen. Ich hatte gehofft, dass jemand eine andere Idee hat und ich etwas anderes bei einem Motor MIT Vergaser zuerst tun kann.


    Danke und einen schönen Abend noch 😉

    Gruß

  • Gaser ist erstmal naheliegend, wenn das Krad wenig bewegt wurde. Prüf auch erst mal die Standarddinge, Kerzen, Luftfilter, Zündfunke, Benzinhahn, Tankentlüftung etc. pp.. Wenn Du keine zwei linken Pfoten hast und alles nur Daumen, dann geh es selbst an. Ist hier zu umfangreich zu erklären und wir können es nicht richten für Dich. Gibt bestimmt n paar YT Vids wo Du Dir das vorab ansehn kannst. Ein Werkstatthandbuch ist auch sehr hilfreich, da steht auch was zur Fehlersuche. Viel Erfolg!

  • Danke Kermit. Luftfilter und Kerzen sind neu. Den Rest könnte ich überprüfen, guter Hinweis.


    Wie gesagt, das mit dem Vergaser ist mir schon auch in den Sinn gekommen, nur habe ich mir gedacht, bevor ich viel Geld in die Hand nehme, versuche ich kostengünstigere Mittel.

    Zumal der Auspuff ja ausgebrannt wurde, leider, und dass dadurch Gemischprobleme entstanden sein könnten.


    Deshalb habe ich hier nach Erfahrung mit ähnlicher Konstellation gefragt. Hätt ja sein können....


    danke und schönen Abend

  • dreh doch erstmal die Kerzen raus und schau sie dir an, dann kann man schon mal grob die Richtung einschlagen, wenn sie bei dem Wetter ohne Choke anspringt tippe ich eher auf zu fett oder zu hoher Schwimmerstand

  • Pottie08, danke. Wie gesagt, Kerzen und Filter sind gerade neu gemacht. Werde mal paar KM fahren und dann nochmal das Kerzenbild checken. Die anderen Tipps auch mal beherzigen. Wenn alles nix bringt, mussbicz halt den Vergaser doch ausbauen und zum Reinigen bringen.

  • Thor, ich steh grad aufm Schlauch.. 😅.


    mit ausgebrannt mein ich, dass laut Vorbesitzer die Dämmung ausgebrannt, entnommen wurde.


    ich glaube mal gelesen zu haben, dass durch die Manipulation des Auspuffs, das Verhältnis von Kraftstoff zu Luft gestört würde.