Das Magazin für umgebaute Motorräder

American-V2-Magazin

Werbebanner

Einwinterung, erste Wartung nach Kauf

  • Shadow

    danke auch dir.

    Zündkerzen steht nun in der Tat ganz oben auf dem "Ursachen-beheben-Zettel".


    Öko

    Batterieladegerät werde ich ebenfalls gleich mal anschließen. Guter Hinweis. 👍🏼

    Dann wie gesagt die Zündkerzen checken.

    WHB hab ich übrigens schon und auch schon ausgiebig rein geschaut.

    Das wird mir beim Kennenlernen sehr weiter helfen.


    Ich selbst hab die Maschine seit Besitz erst überhaupt drei mal gestartet.

    Einmal nach dem abladen vom hänger um zur Garage zu fahren, ein mal mit besagter Fehlzündung und dann heute ohne Erfolg.


    Also kaltstart- und Chokemäßig hab ich es nicht übertrieben.

    Aber das werde ich mir für die Zukunft dennoch zu Herzen nehmen.

  • Was ließ mir ja keine Ruhe.

    Gerade die vordere Zündkerze rausgedreht (die einzige an der man mal eben so dran kommt).

    Nicht Nass, aber schwarz.


    Versuche gleich dann noch zwei Zündkerzen zu besorgen und dann morgen mal beide tauschen.


    Aber müsste die Maschine nicht dennoch zumindest anspringen?

  • Sorry,… aber dein Moped „orgelt“ auch wenn der rote Schalter auf „aus“ steht… haben schon einige Kumpels „georgelt“…. Bis sie knallrot im Gesicht wurden als sie es gemerkt hatten…

    Der Feind des Anspruchs ist die Realität

  • hast gecheckt ob die Kerze funkt wenn sie schon mal draußen is?

  • Nur so am Rande, und abgesehen davon, dass der bloße Umstand des "es funkt oder halt nicht", eher von den anderen Teilen der Zündung abhängt, als von der Kerze selbst:


    Die maximale Funkenstrecke ist umgebungsdruckabhängig.

    Da kann es draußen ggf. noch funken, und unter Kompression passiert dann nichts mehr.

  • Ich selbst hab die Maschine seit Besitz erst überhaupt drei mal gestartet.

    Einmal nach dem abladen vom hänger um zur Garage zu fahren, ein mal mit besagter Fehlzündung und dann heute ohne Erfolg.

    Das wird der Grund sein. Neue Kerzen rein und wenn der Motor dann rund läuft gleich warm fahren

  • Dok41   Öko   Shadow   JOE


    Heute runter in die Garage und die Zündkerzen gewechselt.

    Beide Pechschwarz gewesen, aber Furztrocken.


    War echt ne Überwindung zum ersten Mal Anbauteile wie nen Tank abzuschrauben.

    Aber letztendlich Pillepalle. 😂


    Dann den Choke gezogen, ganz vorsichtig und innerlich betend den Starter betätigt....

    Sprang sofort und sauber an.


    An die Bedienung des Chokes muss ich mich aber echt noch herantasten. Also wann es Zeit ist den wieder reinzuschieben.

    Zwischen durch halt probiert, aber da wäre die dann fast ausgegangen.


    Nach nen paar Minuten ging es dann aber und ich konnte ohne Choke die erste kleine Runde drehen.


    Eure Hilfe, das das Erfolgserlebnis und die erste Fahrt sind einfach grandios.

    :danke:

  • Ist aber von Bike zu Bike unterschiedlich bei mir.

    Beim Elefantenbaby:D passt das mit den 500m,

    beim Eindringling:D dauert es etwas länger.

    Merkt man aber beim reinschieben.

    Wenn Du willst, dass es gut wird, dann mach es selbst.

  • Probier aus wieweit du den Choke bei kaltem Motor ziehen musst dass er anspringt. Bei meiner XVS1100 z.B halb.

    Wenn der Motor angesprungen ist soweit reinschieben bis der Motor noch rund läuft. Bischen laufenlassen und dann losfahren. Nach 500m mal reinschieben und wenn der Motor noch nicht richtig Gas annimmt wieder bischen ziehen. Einfach mal ausprobieren.

  • Schonmal großer Fehler. Karre nicht im Stand mit Choke lange laufen lassen. Anschmeissen, losfahren, Choke rein und gut.

    Also, die paar Minuten liefen wie folgt ab:


    Nachdem alles wieder zusammengeschraubt war, Maschine angemacht und gedacht:

    "geil... Es funktioniert. Du bist ne Maschine. Und jetzt nicht wieder aus machen. Am besten direkt fahren".


    Also laufen lassen, aus der Garage geschoben, alles dicht gemacht, kurz hoch in die Wohnung Helm und Handschuhe geholt... Der Frau Freudestrahlend meinen Erfolg mitgeteilt.... Und los.


    Also ich hab sie nicht einfach so laufen lassen.

  • Bei Motorräder mit lange Ölförderwegen zum Zylinderkopf und relativ geringer Förderleistung

    der Ölpumpe z.B. TR1 oder LS 650

    mache ich es wie JOE.

    Nockenwellen und Kipphebel verschleißen so weniger schnell

    mfG Hermann

  • Klamotten an, aufs Bike, Choke raus...starten und nach 500 m muss die VN eigentlich laufen .

    Das mit dem im Stand Warmlaufen lassen, halte ich für'n Verschleißteile Killer.

    Schonmal versucht ne kalte Tube Zahnpasta auszuquetschen? Wenn die warm ist geht das besser. Genauso isses mit dem Öl. Im Stand wird das Schmierzeug nicht so schnell warm, als wenn man das Bike bewegt. Außerdem hat die Ölpumpe ganz andere Umdrehungen als im Stand

  • Wer schrieb was von warmlaufen lassen ?


    Lies noch mal was JOE schrieb.


    So war es von ihm und auch mir gemeint.


    Übrigens wenig bis noch kein Öl im Ventiltriebbereich sorgt auch für Verschleiß und nicht zu wenig

    oder ?

    mfG Hermann

  • @ hermann

    Der Fredsteller hat das geschrieben...musst schonmal die einzelnen Post durchlesen...:)

    Und fühl dich nicht gleich ans Bein gepisst;)