Werbebanner

VT 600 Vergasereinstellung

  • Vedgaser immer mit dem Lufi oder so wie man später rumfaehrt einstellen,kannst ja nicht ohne alles einstellen und dann alles draufpacken,das funzt nicht.ZB.Ohne viel Spritzugabe mit weniger,weil sonst viel zu fett. Das ist anfangs Grundwissen

  • Sorry, das was du schreibt spricht nicht für fundierte Fachkenntnisse und Fähigkeiten.

    Klar sind Foren dazu da Infos auszutauschen und täglich dazuzulernen.

    Ich möchte niemend vorverurteilen, liege, so meine ich, mit meiner Menschenketniss zu 95% richtig.

    Nur weil man an Fahrzeugen mal schraubt hat, heißt es noch lange nicht das man die Technik versteht und Fertigkeiten sicher anwenden kann, besonders Fehlerursachen erkennen.

  • Vedgaser immer mit dem Lufi oder so wie man später rumfaehrt einstellen,kannst ja nicht ohne alles einstellen und dann alles draufpacken,das funzt nicht.ZB.Ohne viel Spritzugabe mit weniger,weil sonst viel zu fett. Das ist anfangs Grundwissen

    Ja und genau das ist es!


    Ich habe am Anfang schon gefragt gehabt, wie man dann an die Schraube kommen soll auf der einen Seite, wenn man den Luftfilter montiert hat. Bzw. wie das sonst eingestellt wird, weil ich weiß das die Kiste ohne Luftfilter zu viel Luft bekommt. Wenn man andauern den Luftfilter abnehmen muss, wirst ja weich dabei. Vor allem weil das Verbindungsstück oft ne Fehlerquelle ist für Falschluft und es daher eigentlich immer eingedichtet/geklebt werden soll.


    In meinem allerersten Post stand diese Frage drin, der einzige der darauf eingegangen ist, war Thor das der mal im WHB nachschaut wie sich das da verhält.


    Auf die andere Frage ob da nun oder warum da in der einen Explosionszeichnung im Kolben bei der Nadel nen O-Ring drin ist und bei der anderen nicht, konnte mir auch keiner beantworten.


    Stattdessen wird einem um die Ohren gehauen das man keine Ahnung hat und die Kiste am besten zur Werkstatt bringt, find ich ziemlich schade. Ist halt auch immer die Sache das man nicht sieht wie der eine das geschriebene meint, ich denke das hier niemanden dem anderen was böses will. Vermutlich würden wir, wenn man vor der Maschine steht, das Problem schnell in den Griff bekommen und dann gemeinsam nen Bier trinken und drüber lachen...


    Wäre daher trotzdem echt super wenn mir jemand diese zwei Fragen beantworten kann.

  • ...also bei der VL z.B.,da wird nix zum Lufikasten oder zu den Ansaug Stutzen extra mit irgendeinem Dichtzeugs abgedichtet,ordentlich drauf stecken und mit den Schellen festziehen,spannungsfrei,dann zieht da auch keine Falschluft.

    Und ja,ist verdammt nervig zum Einstellen immer wieder rein,raus die Gaser,ist aber halt so und wenn man etwas Übung und die Grundwerte einhält,klappt`s auch meißt bei ein bis 2 mal...

  • Kann ich nur bestätigen,da ich auch die VL1500 fahre kann ich dir nicht mit Handbuch dienen und ja bleibt dir nix anderes übrig als raus und rein die Dinger,jedes Mal n,bisschen magerer oder fetter drehen je nachdem in welche Richtung es geht vom Gemisch her.

  • Jo, bei der VT stehts so im Service Manual das man die Verbindung eindichten/kleben soll. Morgen Abend habe ich Zeit und werde mal weiter machen.


    VIelleicht ist der Thor dann auch soweit das er mir neue Infos geben kann.

  • Da steht auch nix drin, es steht bloß Luftfilterkammer drüber, aber ohne Luftfilter macht die Einstellerei natürlich wenig Sinn, Ich hab nen Schraubendreher mit Winkeltrieb, extra für Vergaser, keine Ahnung, ob man damit dran kommt, meine Läuft gut so, wie die ab Werk eingestellt waren, also hab ich da die Finger von gelassen, gäb auch nix zu verbessern:/

  • Da muss die die die beiden VL Treiber wiedersprechen...die Saugstutzen haben 0-Ringe drin...die Nadel zum Mischschrohr noch nie...auch nicht bei Honda...wie sich leicht der Ersatzteilleiste entnehmen lässt, die man als Schrauber auch als Einbauhilfe verwenden kann, was bei dir ja scheinbar fehlgeschlagen ist.

    Mache deine Hausaufgaben und lerne mehr dazu wie du täglich vergisst.

  • Da muss die die die beiden VL Treiber wiedersprechen...die Saugstutzen haben 0-Ringe drin...die Nadel zum Mischschrohr noch nie...auch nicht bei Honda...wie sich leicht der Ersatzteilleiste entnehmen lässt, die man als Schrauber auch als Einbauhilfe verwenden kann, was bei dir ja scheinbar fehlgeschlagen ist.

    Mache deine Hausaufgaben und lerne mehr dazu wie du täglich vergisst.

    ich hab gestern Abend nochmal nen neues Buch gesucht, dort sind auch die Bezeichnung der einzelnen Teile vermerkt und nicht nur Nummern. Laut Liste ist es ein "Washer", übersetzt dann ne Unterlegscheibe, kein O-Ring. Da entschuldige ich mich für die falsche Angabe. Ändert aber nichts an der Tatsache daß dieser Mal verbaut wurde und Mal nicht.


    Hab da Mal ein paar Auszüge hochgeladen, es scheint mir fast daß es da Unterschiede gibt zwischen der Amerikanischen und Europäischen Version.


    Einmal Auszug aus der Reparaturanleitung, dann aus dem Service Manual und einmal Vergleich der beiden Version von Bike Honda parts.


    [Blockierte Grafik: https://www.bilder-upload.eu/thumb/9d7bec-1589861597.jpg]

    [Blockierte Grafik: https://www.bilder-upload.eu/thumb/b469ab-1589861648.jpg]

    [Blockierte Grafik: https://www.bilder-upload.eu/thumb/1dd9fd-1589861730.jpg]

    [Blockierte Grafik: https://www.bilder-upload.eu/thumb/32cd26-1589861874.jpg]

    [Blockierte Grafik: https://www.bilder-upload.eu/thumb/6a7e9d-1589861902.jpg]

  • Hab da Mal ein paar Auszüge hochgeladen, es scheint mir fast daß es da Unterschiede gibt zwischen der Amerikanischen und Europäischen Version.

    Klar gibt es da Unterschiede, sind anderst bedüst und durch die Washer hängt die Nadel höher!


    Passendes WHB besorgen ist eine Grundvorraussetzung wenn man selbst Hand anlegt!

    Ich hatte eigentlich immer den Gedanken das dafür solche Foren vorhanden sind, um sich Gegenseitig zu Helfen und Tipps zu geben.

    Jep, ..... ist ein Geben & Nehmen ;)

  • Erstmal danke für die Antworten. Okay, in dem hier käuflich zu erwerbenden Reparaturbuch wo es ja zig Bände für gibt, ist die Geschichte ja mit Unterlegscheibe. Da meine ohne Unterlegscheiben verbaut sind, gehe ich Mal davon aus das es so gehört. In der Bike Parts Honda Datenbank sind auch alle deutschen VTs von BJ. 1995 ohne Unterlegscheibe.


    Verbaute Bedüsung ist Hauptdüse #100 und Standgasdüse #38, war vorher auch verbaut. Stimmt diese Zusammensetzung? Wäre super wenn das einer Mal prüfen könnte für BJ. 95. Ich hab nämlich auch schon was von 115 gelesen usw.


    Wenn ich sie zum Einstellen gebe, möchte ich wenigstens sicher sein das die verbauten Komponenten auch die richtigen sind. Da der Vorbesitzer da rumgewerkelt hat, weiß ich nicht was da nun die richtige Zusammensetzung ist.


    Welches Buch könnt ihr denn definitv empfehlen wo auch alles korrekt drin ist?


    Danke euch!

  • Welches Buch könnt ihr denn definitv empfehlen wo auch alles korrekt drin ist?

    das originale WHB von Honda, in den anderen stehen oft falsche Baujahrübergreifende Angaben!


    Deine Düsengröße, Honda anschreiben inklusive der Rahmennummer > die sollten es in ihren Unterlagen haben!

  • Hallo

    Überprüfe die Düsengrössen aller Düsen ,und die Luft-Benzingemischschrauben!

    Bei mir war auch ein Spezialist aus einer So genannten Fachwerkst drann!

    1. Die alten Schwimmerkammerdichtungen eingelebt und nicht erneuert!!

    2.Die Gemischdüsen waren unterschiedlich und die eine davon,ist mir beim herausdrehen ,nach einer Umdrehung entgegen gekommen!!

    und ob Er die Vergaser Synkronisiert hat,wage ich zu berzweifeln !

    Die Gemischschraube stell so ein !

    Ganz rein,und drei volle Umdrehungen wieder heraus.

    So mach ich das bei meinen alten Hobel auch.

  • Ach ja !

    Der Verkäufer von Motorbay ,kann dir weiterhelfen,was die Bedüsung angeht.

    Super freundlicher Verkäufer!

    In den Filter für den Unterdruck ,habe ich bei der Shadow auch nur ein Schwamm drinn,weil der originale ,

    sich aufgelöst hatte und die Teilchen ,hübsch in den Vergaser wanderten!

    Fachwerkstatt vor 3 Jahren für 400 Euro fertig gemacht!🙄