Werbebanner

Das Magazin für umgebaute Motorräder

Werbebanner

Das Magazin für umgebaute Motorräder

Hilfe Leerlauf Lampe leuchtet nichtmehr und Funktion eingeschränkt VN800

  • Hallo Chopperfreunde,


    Kann mir jemand sagen wo der Neutralschalter bei der vn800 verbaut ist und wie ich diesen prüfen kann?


    Ich wollte heute meinen neuen Tacho anschließen (kleiner, seitlich), gestern probeweise gesteckt, meine ich es hat alles Funktioniert😁. Heute zusammengelötet und das Leerlauf Licht geht nicht an... Wtf...


    Mir ist dann aufgefallen dass ich die vn auch nichtmehr ohne Kupplung ziehen starten kann, zudem geht sie aus wenn sie im Leerlauf läuft und ich den seitenständer ausfahre.


    Daher gehe ich davon aus dass die vn denkt es wäre ein Gang eingelegt?


    Daraufhin habe ich dann die Kabel zur leerlaufdiode wieder gelöst, aber selbes Szenario.



    Kann mir jemand helfen?

  • Mir ist dann aufgefallen dass ich die vn auch nichtmehr ohne Kupplung ziehen starten kann, zudem geht sie aus wenn sie im Leerlauf läuft und ich den seitenständer ausfahre.

    Ist das nicht normal bei den Kisten?. Wen du nicht mehr ohne Kupplung ziehen starten kannst, muß da ja auch irgendwo eein Kupplungsschalter sein.

  • Zu oft werden die Eingangssignale verkehrt angeschlossen, weil ein passender Stromlaufplan nicht vorhanden ist oder falsch gelesen wird.

  • Schau in den Schaltplan wie es bei deiner VN vorgesehen ist.

    Bei der Trude hängt da ein Diodenblock zur Trennung der Lastkreise zwischen.

    Das eine ist die Leerlaufanzeige, das andere die Anlassersteuerung.

    Wer außer du soll wissen was du da irgendwie angeklemmt hast?

    Hat ja scheinbar funktioniert vorher.


    Zerlegen und noch mal mit Dem Stromlaufplan von dem Bock und dem Tacho anklemmen.

    Wenn du billig gekauft...kann es auch sein das die internen LED alle auf Masse geklemmt sind.

    Wer in der Schule in Physik keine Blindschleiche gewesen ist...sollte mitbekommen haben, das ne Spannung nur zwischen zwei unterschiedlichen Potentialen fließen kann.

    Zwei mal Batteriespannung von 12,8V ergiebt nun mal das gleiche Ergebnis wie ne Doppelnull.

  • Das Starten ohne Kupplungshebel funktioniert nur, wenn der Neutralschalter die Masse durchschaltet, die Kontrolleuchte hängt da nur zusätzlich dran, der gezogene Kupplungshebel schaltet umgeht die Masse vom Neutralschalter zum Steuergerät aber sobald die Kupplung losgelassen wird geht der Motor aus, wenn der Seitenständer ausgeklappt ist

  • Das Starten ohne Kupplungshebel funktioniert nur, wenn der Neutralschalter die Masse durchschaltet, die Kontrolleuchte hängt da nur zusätzlich dran, der gezogene Kupplungshebel schaltet umgeht die Masse vom Neutralschalter zum Steuergerät aber sobald die Kupplung losgelassen wird geht der Motor aus, wenn der Seitenständer ausgeklappt ist

    Also liegt es wohl am Schalter oder?

  • Nicht raten der Streichholz ziehen sondern ausmessen...da funktioniert auch ne Prüflampe an Plus...

    Licht an ist jemand zu Hause.

  • Nicht raten der Streichholz ziehen sondern ausmessen...da funktioniert auch ne Prüflampe an Plus...

    Licht an ist jemand zu Hause.

    So, der sch*** hat mir keine Ruhe gelassen. Habe jetzt den Stecker vom Neutralschalter gezogen und an dem nippel vom Schalter gegen Masse gemessen = Kein Durchgang. Dann habe ich den Stecker auf Masse gelegt und siehe da, N leuchte geht an und lässt sich ohne Kupplung starten.


    Liegt also am Neutralschalter.


    Was kann hier kaputt sein? Mechanisch oder der Schalter selbst? Könnte ich den beim Tacho anschließen geschossen haben? Habe da noch wenig Erfahrung.



    Danke euch schonmal für die Tipps.

  • Wenn du ne optimal gewählte Wanne unterstellt kannst es doch morgen und berichten.

    Kopf einschalten und von alleine mal ne Lösung erkennen.

    Öl folgt im Stillstand auch nur der Schwerkraft.

  • OK, der Schalter ist von unten reingedreht. Ich stells Motorrad aufn Kopf.



    Wenn du ne optimal gewählte Wanne unterstellt kannst es doch morgen und berichten.

    Kopf einschalten und von alleine mal ne Lösung erkennen.

    Öl folgt im Stillstand auch nur der Schwerkraft.