Werbebanner

Werbebanner

Werbebanner

Werbebanner

VT 600 Bj.1997 hat keine Leistung und läuft maximal 115 km.

  • Hallo zusammen,


    Zunächst mal einen guten Abend, ich möchte mich kurz vorstellen und anschließend das Problem schildern.Evtl. gibt es beteits einen Treath.Mein Name ist Richard und fahre das erste mal eine VT 600, die zum Bobber umgebaut wurde und alles eingetragen ist.


    Ich habe mir letztes Jahr eine VT 600 mit 12500 km auf der Uhr, Bj. 1997 mit 25 KW geholt.

    Da das Fahrzeug 3 Jahre abgemeldet war, aber angesprungen ist habe ich sie gekauft.


    Nach dem Umbau habe ich gleich die Ansaugstutzen der 29 KW getauscht, alle Luftfilter und Ansaugschläuche

    abgedichtet bzw. getauscht.Die Zündkerzen und die Luftfilter sind ebenfalls erneuert worden.


    Das Motorrad springt sofort an und läuft nach kurzer Zeit ohne Choke.


    Jetzt zum eigentlichen Problem:


    Beim Fahren beschleunigt das Fahrzeug nicht besonders , aber bis 80 passt alles.

    Allerdings wenn ich dann schneller fahren möchte läuft die Honda leicht bergab etwa 115

    bergauf verliert das Fahrzeug schnell an Leistung und fällt auf etwa 100 zurück.


    Beim Gaswegnehmen gibt es Fehlzündungen.


    Dennoch läuft die Maschine ruhig und stabil, allerdings wie wenn sie „eine Drossel“ hätte.


    Kann es der Vergaser sein ????,

    immerhin ist die Maschine mit 150 angegeben, allerdings fehlen dafür rund 30 Stundenkilometer.


    Bin für jeden Tip dankbar


    Vielen Dank im voraus


    :/:!:

  • Der Ansaugstutzen von der 39PS Version ist der gleiche wie der von der mit 41PS. Mit dem Unterschied, das bei der 39PS Variante ein Gummipfropfen im Ansaug ist.

    Schau da mal nach.

    Ich hatte auch den Gummi vergessen, waren fast die gleichen Probleme.

  • Interessant wo genau ist dieser Gummiprofen und kann man diesen einfach entfernen ?

    Dann muss doch nur noch der Verfasser etwas nachgestellt werden und los geht's mit 2 PS mehr oder muss da noch mehr gemacht werden ?

  • Im Ansaugkanal von der Luft ist noch ein Steg. Die eine Seite ist mit dem Gummi verschlossen.

    Mit den Vergaser anpassen müsste es gehen. Oder ist bei der 41PS Version ein anderer Vergaser verbaut?

  • Der Stopfen sitzt in diesem Gummikanal hinter dem Luftfilter, der hat zwei Kanäle wovon einer damit zugeklebt ist, die Vergaser müßen anschließend auf die Bedüsung der 41 PS Version umbedüst werden, hab die Düsengröße nicht im Kopf, müßt ich raussuchen.

  • Das ist ja mal interessant für diesen Winter wenn ich Sie eh noch mal zerlege und auch den Vergaser reinigen lasse etc.


    Dann würde ich noch mal auf dich zurück kommen Thor wegen der Größe, geile Sache :thumbup:

  • Genau den Gummistopfen meinte ich.


    Ich hatte in der 39PS 110er Hauptdüsen und in der 41 PS 118er, hab aber nur die 41 PS mit diesen Drosseln gefahren und die ist dann gerne abgesoffen.


    Die Leerlaufdüsengröße hab ich noch nicht gefunden, die waren aber, meine ich, bei beiden gleich.

  • Hi Männers, ich hab noch mal in meinen Fahrzeugschein geschaut und ich fahre die 30 KW also 41 PS Variante.


    Nun kommt das aber....bei mir ist die rechte Seite vom Luftschlauch zu wie auf meinem Foto und das Bike ist in dem Punkt original.


    Also kann das nicht der Grund für die 41 PS sein.....