bewußt manipuliertes Anlassersterben durch eine Zweiradwerkstatt

  • Hatte vor vier Wochen ein auf sichere Funktion mehrfach überprüften Anlasser über Kleinanzeigen an einem VL1500 Treiber nach Düsseldorf verkauft.

    Er hatte bei der VL1500 älteren Baujahres Probleme mit dem generellen Startverhalten der Trude.

    Hatte vor dem Kauf ausdrücklich die üblichen Fehlerursachen geschrieben und den Anlasser eher ausgeschlossen.

    Da er die Trude schon in einer Werkstatt stehen hatte...wollte er den gebrauchten Anlasser trotzdem mit paypal Käuferschutz...wir einigten uns.

    Ich bekam die Rückinfo nach mehrfachen Rückfrage meinerseits, das weder sein Anlasser noch der von mir gelieferte in der Trude offenbar funktionierten und ein neuer Anlasser eingebaut wurde...zudem wurde festgestellt, das das Spannung geschaltete Kabel (15, Zündung ein ) von der Kontaktplatte im Zündschloss abgerissen war....was ich in den 32 Jahren Bauzeit der 14er Trude und 20 Jahren der VL1500 noch nie gehört, gelesen oder selbst gesehen habe.

    Habe mal Fotos gemacht

    Sein Anlasser...

    -wurde von der Werkstatt mit Fettkreise markiert...

    -wurde dort geöffnet

    -Andruckfedern Bürstenhalter fehlten

    - eine Massebürste 360° verdreht eingebaut


    -Ankerwicklung wurde so heiß, das die Vergussmasse geschmolzen ist und das kleine Lager auf der Seite Rasttungen aufweißt

    - als krönender Abschluss haben die Idioten noch eine Pertinaxscheibe (nichtleitend) zwischen M6 Anschlusspol und Plusbrücke im inneren des Anlassers bewusst MANIPULIERT, das dieser nicht mehr funktionieren kann...


    BETRUG AM KUNDEN NUMMER EINS


    an meinem Anlasser wurde es noch offensichtlicher

    hatte diesen voll funktionstüchtig im Betrieb mit nem Akkupack vor der Spaydosenlackierung zwei mal kurz drehen lassen...volle Drehzahl

    Zu hause vor dem Versand Anlasserkabel angeschraubt und zwei mal an einem Autoakku drehen lassen...dann eingepackt und versendet.


    Habe beide Anlasser zur Prüfung vorgesern bekommen.


    -bei mein Anlasser haben beide Pertinaxscheiben plus breite M6 gefehlt...aus dem Anlasser tropfte Motoröl ( bei mir lag der Anlasser ein knappes Jahr...prutz trocken)...hatte zur erneuten Prüfen den Sollzustand außen hergestellt...habe ein neues Anlasserreparaturkit und Reste von mehreren alten Anlasser hier liegen...nun drehte der Anlasser nicht und schmiss im montierten Zustand sichtbar aus dem Inneren Funken.

    -heute zerlegt..ich traute meinen Augen nicht

    -Anlasser komplett unter Motoröl

    -Collektor auf dem Anker ein Millimeter eingelaufen und heiß geworden...beide Lager absolut intakt

    -Plusbrücke mit Plusbürsten mechanisch verdreht im Kunststoffkäfig...Kurzschluss an der Durchführung zum Gehäuse deutlich sichtbar

    -alles vier Bürsten im Öl bis aufs Zuleitungskupferkabel runtergebrannt


    also bewusst die Pluszuführung MANIPULIERT , den Anlasser mit Öl befüllt und bis zum völligen Aus drehen lassen


    Anker, Plusbrücke, Bürstenträger SCHROTT...somit der vor einem Monat voll funktionstüchtige Anlasser wirtschaftlicher TOTALSCHADEN

    88 kB 427×240 3

    [IMG:https://www.trudenforum.com/wcf/index.php?attachment/41091-20180606-182305-jpg/&thumbnail=1] 20180606_182305.jpg 90,62 kB 427×240 4

    [IMG:https://www.trudenforum.com/wcf/index.php?attachment/41092-20180606-182312-jpg/&thumbnail=1] 20180606_182312.jpg 79,76 kB 427×240 5

    [IMG:https://www.trudenforum.com/wcf/index.php?attachment/41093-20180606-182642-jpg/&thumbnail=1] 20180606_182642.jpg 77,97 kB 427×240 4

    [IMG:https://www.trudenforum.com/wcf/index.php?attachment/41094-20180606-182933-jpg/&thumbnail=1] 20180606_182933.jpg 1,07 MB 853×1.516 4

    [IMG:https://www.trudenforum.com/wcf/index.php?attachment/41095-20180606-183014-jpg/&thumbnail=1] 20180606_183014.jpg 897,32 kB 1.365×768 4

    [IMG:https://www.trudenforum.com/wcf/index.php?attachment/41096-20180606-183237-jpg/&thumbnail=1] 20180606_183237.jpg 682,17 kB 1.365×768 4

    Gut anderthalb Dutzend Trudenanlasser habe ich bisher auf gebhabt, gereinigt, durch gemessen und gewartet, in zwei ein Reparaturkit eingebaut.

    Meine behaupten zu können, auf was es im Detail ankommt, welche verschiedenen Fehlerquellen speziell bei diesem Anlasser auftreten.


    Diese hier sind nicht durch Jahrzehnte langer Benutzung entstanden sonden durch BEWUSSTE MANIPULATION um den Kunden das Geld für einen neuen Anlasser aus der Tasche zu leiern...sammt elend langer Fehlersuche...und Folgeschäden an der Trude verursacht...bzw. das Zündschloss auch noch manipuliert ( momentan nur meine Vermutung aus der Kundenbeschreibung heraus)



    Ich bin stinksauer.


    Seht selber die Fotos:dash:...wenn die nicht mit verlinkt wurden bitte ich um eine Info...dann lade ich die hier erneut.

  • Leider KEIN Einzelfall .... und der VERDACHT (dnake das Du es ausgesprochen hast) liegt SEHR NAHE .... und sicher nicht nur von dieser Werkstatt


    Bilder SIND NICHT sichtbar, ausser mal ist im Trudenforum ANGEMELDET .... BITTE ändern

                                                              E-WORX ONLINE  
                                                                                                      FB

  • Gegen solche Typen (oder Werkstätten) müßte man echt hart vorgehen....


    Wir tauschen schon jede Mutter wenn die nicht mehr gut aussieht weil wir Qualität abliefern wollen.

    Aber so eine Scheiße....

    Die muß man vor Gericht zerren und hinterher, wenn Recht gesprochen wurde, die Sache noch so publik machen das die keinen Fuß mehr auf die Erde bekommen!

  • Habe den Käufer vorab auch nen neuen Anlasser angeboten zum richtig guten Kurs.

    Ich warte auf seine Antwort auf meine Nachrichten...Bilder hat er noch nicht gesehen.

    Die 15er Trude eben bei Kleinanzeigen gesehen ...zu verkaufen

  • FUCK .... ALTER ... wie krass sehen die Bilder aus ...... das ist ja echt schon mutwillig, so sieht ja selbst nach vielen tausenden Kilometer und Starts ein Anlasser nicht mal aus =O

                                                              E-WORX ONLINE  
                                                                                                      FB

  • so ein Elend habe ich nicht mal in 50 Jahre alten Anlasser von Taktoren vorgefunden.

    Der wird Öl unter die gelöste Plusverschraubung per Spritze bekommen haben...und dann so lange mit gelöster Schraube und dem Öl gedreht haben...bis zu diesem Zustand.

    Unglaublich...warum jemand sowas macht, nur um seine Netzteile verbauen zu können....


    Der Fehler der VL lag nicht am Anlasser

  • Mir gehen Werkstätten momentan so dermaßen auf die Klötze.

    Es ist leider wirklich schwierig Vertrauen bzw. einen anständigen Schrauber zu finden.


    Habe mit sämtlichen schon scheiss Erfahrungen gemacht. Egal ob freihe KFZ Werkstatt beim T4/ offizielle WV Bude/ damals der Harley Händler...


    Ich bin mitlerweile dabei mir das gröbste selbst beizubringen. Da zahlt man zwar auch Lehrgeld aber man wird jedenfalls nicht beschissen und man lernt dazu.


    Edit sagt: es sind natürlich nicht alle Kacke!

  • Haben grad son paar eigentlich gute Werkstätten durch mit dem T4 vom Kumpel, die taugen dann wohl auch nix mehr, is 3 Wochen von einem zum anderen,

    ging nich an, 2,5er Diesel, von schlappem Anlasser über kaputte Glühkerzen bis zu keiner Kompression war alles dabei, daß da ein Marder in die Plastikleckölleitung gebissen hat und der da Luft zog, haben die scheinbar nich gerafft, war wohl zu offensichtlich gewesen, daß es da sifft, oder die 15cm Schlauch und die 3min Montage wären zu günstig gewesen, der, wo wir den Schlauch holen wollten, wollt allen Ernstes die Front in die Servicestellung bringen, dabei kam man da auch so locker dran...