Elektrik tot VN800

  • Nabend zusammen. Seit gestern ist bei meiner VN 800 alles tot, wenn ich den Zündschlüssel drehe. Vorher gab es ein kurzes Geräusch als wenn was durchgebrannt ist. Sicherungen in der Box und die 30er beim Relais sind heil. Ich weiss nicht mehr weiter. Wer hat eine Idee? Gruß Mathias

  • last anlegen..spannungsabfall messen.

    Lasttester

    Licht an...da bricht die Spannung schon ein


    Messe es nach...dann wist erleuchtet.


    Alle Jahre wieder.

  • Na super .... Du bist diese Woche die Nr. 17 mit der defekten GEL-Batterie nah nicht mal 2 Jahren

                                                              E-WORX ONLINE  
                                                                                                      FB

  • Yuasa oder Motobatt.........normale Wartungsfreie.


    Messe Deinen Schacht, und nimm die Grösste Die reinpasst. 20 Ah ????


    Über LiFePo4 habe ich keine Langzeiterfahrung, kann aber auch div. Problemchen geben......mit Starterrelays, Anlasser, Lima.


    LiFePo4 nur wenn Du Platz brauchst.......restliche Geld kannste vertanken..


    Meine Meinung dazu.

    :P Schleift die Hand auf dem Asphalt, wird der Fahrer meist nicht alt! :P

  • Motobatt ... hat zur Zeit eine Art Massensterben angesagt .....

    jeder der diese Batterie vor zwei Jahren kaufte, ist am fluchen.

                                                              E-WORX ONLINE  
                                                                                                      FB

  • Ohhh, Die auch ??? Na meine is ja verkauft, mit Mopped rundrum :P

    Da währe ich mit reingefallen .......wiedermal.


    Ich würde es trotzdem wieder tun........war zufrieden mit der Motobatt immer.........

    :P Schleift die Hand auf dem Asphalt, wird der Fahrer meist nicht alt! :P

  • Jupp .... grundsätzlich scheint die Motobatt okay zu sein ....

    aber bei vielen Besitzer habe ich das Gefühl der falschen oder keiner Pflege:/

                                                              E-WORX ONLINE  
                                                                                                      FB

  • Die JMT in meine trude ist auch hin etwas über ein jahr...Bei 9tkm letztes jahr...kommt wieder ne 18Ah yuasa..Mit 330A nach EN rein auf ET Gewährleistung

  • Moin zusammen, habe gestern Abend mal die Batterie gemessen. 12.7 V konstant. Diese kommen auch am weißen Kabel am Zündschloss an. Einen Lastmesser habe ich nicht. Kann es trotzdem die Batterie sein?

  • Naja Andi, was willste da auch in 1-2 Jahren viel pflegen an ner wartungsfreien Batterie, solang die genug Saft hat doch gar nix.

    Die original Yuasa von der ZRX hat 13Jahre gehalten, ohne jemals ein Ladegerät oder sonstige Pflege genoßen zu haben, die nächsten beiden nur jeweils eins , beides Yuasa, aber anstandslos auf Gewährleistung neu bekommen.

    Das Problem wird wohl allgemein sein, daß das Blei darin wahrscheinlich schon in der fünften Batterie arbeitet und immer schlechter wird, egal welcher Hersteller.

  • Ist auch möglich, daß dein Killschalter dreckig oder oxidiert ist, wenn der geht bleibt noch der Kupplungsschalter oder der Seitenständerschalter, Neutral wirste ja an der Lampe sehen, oder halt irgendwo ein Kabelbruch.