HILFE! Ölverlust Motor VN 800

  • Guten Morgen Mitglieder,


    ich habe gesten meine aller erste Fahrt von 80 km hinter mir.


    Es war soweit alles gut, bis auf dass ich eine Kleine Ölspur an der Hutmutter ganz vorne am Motor Gefunden habe(Auch im Bild zu sehen)


    Ich dachte mir nicht viel dabei weil das nicht wirklich viel war(ein Tropfen/Laufspur)


    Die Restlichen 80 km war alles okay und es trat kein öl mehr aus. Beim abstellen war kein weiteres Öl zu sehen!


    ABER!!!! basie2


    Über nacht in der Garage abgestellt und am nächsten Morgen erwartet mich das!!!!
    Am Fuß des Vorderen und Hinteren Zylinder!!!!


    (Das Motorrad Stand 7 Jahre) Vergaser, Service usw. wurde gemacht.



    Kann mir einer Sagen woher das Öl kommt oder wo das Problem liegt bzw hatte das selbe Problem schon mal jemand?



    Bin im jeden Tip dankbar ;(

  • Kannste so auf den Bildern nicht erkennen , die Fußdichtung isses jedenfalls nich , das tropft da irgendwo auf die untersten Kühlrippen :hmm:


    P.s. is das überhaupt Öl , oder is da ein Spritschlauch porös , sodaß sich das über die Rippen verteilt ?

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Thor69 ()

  • Es ist auf jedenfall Ölig,


    Sprit ist es nicht!


    Das komische ist dass die Fußdichtung ja trocken ist und es über der Dichtung ölig ist.


    Ich glaube das Öl kommt von vorne von den Muttern aber was ist da?!

  • :hmm: sieht zwar komisch aus aber ich vermute schon das er aus der Fußdichtung drückt !
    Das befürchte ich bei meiner auch noch 8| Durch das lange stehen werden die Dichtungen gerne porös !


    Müsste man aber doch sehen wenn man die Kiste laufen läßt wenn er irgendwo aus den Zylinder rausdrückt !


    Ansonsten wie Thor schon geschrieben hat .......ist es definitiv Öl ?

  • Ja ist definitiv Öl,


    im Stand ist nichst zu sehen sie lief ja schon paar mal, war wie gesagt erst nach der ersten fahrt!


    deejay ist das bei dir auch?



    Sie war ja kompeltt sauber.
    Ich werde es nochmal Reinigen und nochmal Fahren und dann genau schauen woher bzw wo es als erstes raus kommt und davon nochmal ein Bild machen.


    Ich bin der meinund dass es von vorne kommt da wo die Zwei hutmuttern sind, ist dort eine Ölleitung oder für was sind die zwei Muttern?

  • Ich kann Dir noch nicht sagen ob es bei mir ist ............meine Kiste steht gerade bei Odin zum verdrahten, aber ich befürchte durch die lange Standzeit das die Fußdichtungen porös sind !


    Ich würde das im Stand beobachten nicht fahren.......Motor laufen lassen und schauen was passiert !

  • Weil Du schriebst , daß es über nacht im Stand so aussah , geh ich davon aus , das es nicht die Fußdichtungen sind , das läuft ja nich hoch :S


    Wo steht die Kiste Nachts ? Nich das es hernach Katzenpisse is oder ähnliches , sieht nämlich für nen Ölverlust im Stand recht merkwürdig aus :hmm:

  • Auch möglich , kann mir das mit dem Öl wie gesagt schwer vorstellen , das hätte sich sonst erstmal um die komplette Fußdichtung gezogen .
    Sieht so aus als wär was zwischen den Zylindern , wo das herkommt und oberhalb der Fußdichtung.

  • Letzten Infos von Facebook zufolge ist / war es die Membran vom Vergaser und es war wohl kein Öl, sondern Benzin was ausgetreten ist. Ich denke er wird hier noch was zu schreiben.

  • Fehler gefunden!


    ES war doch Benzin!


    Da es schon verdampft war sah es Ölig aus.


    Membran im Vergaser gerissen und dadurch ist das Benzin ausgelaufen und einmal rund um.


    Daher wohl auch das Ruckeln bei Konstanter Fahrt!


    Nochmal vielen Dank für eine Hilfe und Tips:)


    Habe jetzt ein Reperatur set bestellt und Zusätzlich die 3 Membrene die es im Vergaser gibt.


    :danke: :chinese: