wie wird der Anlasser beim RevTech ausgebaut ?

  • Hallo Männer,
    wer kann mir bitte sagen, wie der Anlasser aus dem RevTech ausgebaut wird ?


    Muss der Primärantrieb geöffnet werden und das Ritzel dort zuerst entfernen oder wird der Anlasser einfach im kompletten Zustand nach rechts ausgebaut ohne Öffnung des Primärantriebs ?


    Sind Sicherungssplints verbaut oder ist die Welle des Anlassers samt Kugellager in das Primärgehäuse eingepresst, sodass man einen Abzieher braucht ?


    Dass Kabel und die ein oder andere Schraube rechts zuerst entfernt wird, ist klar.



    Warum das ganze:
    - Das Ritzel wird beim starten nicht mehr ausgefahren/zurückgezocken, lässt sich im Primärantrieb mit Hand leichtgängig hin- und herbewegen.
    Dadurch kein Startvorgang mehr möglich und wenn doch mit viel Glück und Versuch, dann läuft es teilweise auf den Zahnkranz mit und verursacht Geräusche.



    :danke:

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von highnecker ()

  • Ich würde garnicht ausbauen sondern zuerst von rechts den Deckel zum Magnetschalter abschrauben und nachsehen, ob da vielleicht nur ein Pol verbogen ist. So war es bei mir letzten winter.
    Somit wurde beim Startvorgang das Anlasserritzel zwar durch den magnetschalter eingerückt, aber der Stromkreis für den Anlasser selber nicht geschlossen.

  • An sonsten Standart Anlasser nehmen, Aufbau studieren.
    Vielleicht klemmt nur der Ausrückmechnanismus oder der Freilauf auf der Welle....könnte man ggf. auch ohne Anlasserausbau bewerkstelligen.

  • Muss der Primärantrieb geöffnet werden und das Ritzel dort zuerst entfernen oder wird der Anlasser einfach im kompletten Zustand nach rechts ausgebaut ohne Öffnung des Primärantriebs ?





    - Das Ritzel wird beim starten nicht mehr ausgefahren/zurückgezocken, lässt sich im Primärantrieb mit Hand leichtgängig hin- und herbewegen.[/quote]


    ich versteh die frage nicht,der primär ist doch schon auf oder woher weisst du das das ritzel nicht einrückt?wenn du jetzt die starterwelle abbaust kannst du den anlasser nach rechts abziehen(wenn die beiden schrauben entfernt sind mit denen er am innenprimär fest ist)


  • ich versteh die frage nicht,der primär ist doch schon auf oder woher
    weisst du das das ritzel nicht einrückt?wenn du jetzt die starterwelle
    abbaust kannst du den anlasser nach rechts abziehen(wenn die beiden
    schrauben entfernt sind mit denen er am innenprimär fest ist)


    ich hab den hinteren runden großen Deckel geöffnet (sind ja nur 3 Schrauben), da sieht man dann den Kopplungskorb samt Schwungscheibe, auf dem das Ritzel vom Anlasser läuft.
    Starte ich nun den Anlasser, dann fährt der nicht aus, sondern dreht daneben mit. Wenn ich mit den Fingern versuche das Anlasserritzel zu bewegen, lässt es sich frei hin und herbewegen.


    Wenn der RevTech Starter auch so aufgebaut ist, wie hier, dann könnte Nr. 3 oder 4 die Ursache sein ?!
    http://www.bs-wiki.de/mediawik…Schubschraubtrieb-Starter


    Ansonsten frage ich mich, ob der komplette Primärdeckel ab muss samt kompletten Kupplungskorb, um den Anlasser auszubauen ?
    Oder wird der Anlasser im ganzen nur auf der rechten Seite entfernt (was natürlich am einfachsten wäre).


    Hätte den Anlasser am liebsten draußen, um auf Ursachenforschung zu gehen.
    Mopped steht in der Garage ohne Licht/Heizung. Da macht das Schrauben bzw. Ursachenforschung keinen Spaß. Zudem ist jetzt eh keine Batterie mehr verbaut, um weitere Tests am Bike durchzuführen.

  • Ich nenne das konsequente Beratungsresitenz.
    Wenn du aud dem von dir verlinkten Skizze nicht mal erkennst, was du im selben Beitrag schreibst...hast wohl zwei linke Daumen und kaum technisches Verständnis.


    Stundenlang ums Bike schleichen...zig mal sicherheitshalber noch mal den Anlasser testen...könnt ja vielleicht doch ne Wunderheilung eingetreten sein.


    Es können nur maximal drei Teile beschädigt sein, die ohne Anlasserausbau zu diagnostizieren sind...nur überliest du das...und versuchst das Pferd mit Anlauf von hinten aufzäumen....zudem das falsche Pferd...werde mach und setze dir mal ne passende Brille auf.



    Auf den Hosenboden sitzen, noch mal die Beiträge lesen, Skizze ansehen...ggf. auch annimiertes Wickipedia zur Anlasserfunktion ansehen...und hoffen das wie bei Wicki und die starken Männer plötzlich ein grandioser Einfall kommt, welcher dann ins Ziel führt. :phat:


    Nur braucht es dann noch nen fähigen Mechaniker. :sprichzurhand

  • Ohne das Teil jemals live gesehen zu haben, nur anhand des Schaubilds aus dem Link hier mal meine wirren Gedankengänge unter Zuhilfenahme meiner Glaskugel:


    Du schreibst, dass der Anlasser dreht, aber nicht Teil 3 und 4 (Ist ne Feder, also zum Einrücken irrelevant) "funktionieren". Folglich sollte es wohl am Magnetschalter liegen, denn Teil 3 bleibt einfach magnetisch, nachzulesen in Physik für Dummies. Wenn die Feder gebrochen oder ausgeleiert wäre, würde das Ritzel im Eingriff bleiben und dauerhaft mitlaufen. Da Teil 3 sich von Hand bewegen lässt, wird wohl der Elektromagnet einen weg haben. Der Schalter schaltet zwar noch den Strom durch, sodass der Anlasser munter vor sich hin dreht, aber eben nicht den Rest in die richtige Position bringt. Wenn nun also nicht der Umlenkhebel gebrochen ist, kann es ja nur am Schalter liegen

    Inoffizieller Sachverständiger für bayerische strassengräben

  • Na ja, er hat es ja nicht so eilig. Er hat ja immerhin schonmal Zündkabel mit seiner 300 € Crimpzange zusammengequetscht, da wird er dieses Problem auch noch in den Griff kriegen. Ich denke mal das Anlasserausbauen dauert 10 Minuten und das will sorgfältig geplant sein.

  • Unglaublich.......man lös die Befestigungsschrauben und zieh den Anlasser raus, da brauchst nix am Motor öffnen.


    Da der Anlasser dreht, aber nicht vorrückt, wird es wohl ein mechanisches Problem sein ( Einrückgabel ect. ). Wenn der Magnet nicht anzieht, dann dreht der Anlasser nicht.


    Übrigends is das ein Schubschraubtrieb - Anlasser ( findeste in jedem PKW ).

    :P Schleift die Hand auf dem Asphalt, wird der Fahrer meist nicht alt! :P

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von Franky64 ()

  • OK danke schonmal...


    Dann bau ich das Kack Teil die Tage raus und nerv euch dann weiter (vielleicht bekomm ich das ja auch noch hin, also den Anlasser reparieren. Nerven kann ich ja ganz gut :D )


    Zeit läuft (in 3 Monaten wird wieder gerockt) und da sollte das Teil laufen !

  • Wenn wir alle so lahm und träumend an kleine und wesentlich größere aufgaben ran gehen würden...
    Deine zeit und ruhe möchte ich mal haben.

  • Wenn wir alle so lahm und träumend an kleine und wesentlich größere aufgaben ran gehen würden...
    Deine zeit und ruhe möchte ich mal haben.


    Das Problem ist bei mir einfach, dass ich keinen Bock habe.
    Aber hilft ja alles nix und muss gemacht werden.


    Darum frage ich lieber genau nach und mach es dann nach euren Tipps und Tricks nachdem die Motivation gekommen ist, als wenn ich da selbst dran rumdoktore und dann länger durch suchen brauche...

  • Na Öko , so leicht geb ich mich nicht geschlagen.
    Aber jetzt zurück zum Thema bitte.




    Hab den Anlasser ausgebaut, war ja kinderleicht (zwei Schrauben raus, zwei Kabel weg und schon kam er entgegen) - keine 5 Minuten :-)


    Das Problem ist ja wie geschildert, dass das Anlasserritzel nicht ausfährt und auch nicht wieder zurückgezogen wird...


    Das Ritzel selbst, was noch im Primärantrieb steckt, lässt sich mit Hand leicht hin und herschieben (so wie es sein sollte - klemmt also nichts).


    Nun könnte es ja nur noch am Anlasser selbst liegen, dass er nicht ausfährt...
    ABER: wieso lässt sich mit Hand vom Primärantrieb aus trotz eingebautem Anlasser das Anlasserritzel ganz leicht rein- und rausbewegen ???
    Normal sollte das Ritzel bei nicht drehendem Anlasser "angezogen" sein, sprich nicht bewegbar, sodass es von der Schwungscheibe am Kupplungskorb weg bleibt. Ist aber bei mir nicht so der Fall.


    Die Hülse (siehe erstes Foto), lässt sich ganz leicht auf die Schraubschubwelle des Anlassers, wie auch an die Welle des Ritzels (im Primärantrieb) draufschieben... deswegen hält die Welle auch nicht fest und bewegt sich unter der fahrt rein und raus, wodurch bei Berührung zur Schwungscheibe Geräusche entstehen.....

  • also normal ist die starterwelle mit dem anlasser verschraubt,deswegen muss der primärdeckel ab bevor man den anlasser ausbauen kann.scheint bei dir nicht so zu sein sonst hättest du den anlasser nicht rausbekommen.
    wenn du in die welle vom anlasser schaust sollte da ein gewinde drin sein.

  • Danke für den Beitrag tooltime !
    Ja gerade nachgesehen, es ist ein Gewinde in der Anlasserwelle, wie auch in der Welle des Ritzels.


    Aber irgendwie scheint sie (ich geh von einer Madenschraube aus) verschwunden.


    Also Primärkettenkasten öffnen, Anlasser einbauen und mit einem Inbusschlüssel durch die Welle des Anlasserritzels und wieder festziehen.


    Wird das so gemacht ??