Bobber in Black !!!

  • Hi Tim,


    erstmal ein Lob an dich, erstklassiker Umbau! Weiter so! :thumbup:
    Dann meine Fragen, was für Reifen hast du genommen, also Größe, Fabrikat und woher?
    Dann die zweite Frage, den selbstgebauten seitlichen Kennzeichenhalter, lässt du den eintragen beim TÜV?


    Gruß

  • Danke :thumbup:
    Ich werde den selben kennzeichenhalter nochmal genau so nur mit 3-4 mm Blech bauen damit er einfach für mich stabiler ist , und dann soll der natürlich eingetragen werden , muss nur noch gucken wo ich das alles eingetragen bekomme ....


    Die Reifen sind Shinko SR 777 WeisswandHinten 170x80x15 auf 4,5x15 Felge
    Vorne 150x80x16 auf 3,5x16 Felge
    Haben glaub ich 320 Euro gekostet bei Ebay aber mein reifenhändler hätte sie mir zum gleich Preis besorgen können meinte er

  • Die Shinko sind nicht schlecht...


    "1994 hat Shinko die Produktion der japanischen Yokohama-Motorradreifen
    inklusive der Technologie und Werkzeuge übernommen. Bei vielen Shinkos
    stand also ursprünglich Yokohama auf der Seitenwand. Shinko selbst, die
    1946 mit der Produktion von Fahrradreifen in Japan begonnen haben,
    gehören heute zur südkoreanischen Shin Hung-Gruppe, die seit 1979
    Motorradreifen produziert. In der Branche hat sich Shinko einen Ruf in
    der Herstellung von Diagonalreifen erarbeitet. Weshalb man auch
    Auftragsarbeiten von Premiummarken übernimmt: So kommt ein Teil der
    legendären Conti TKC 80-Reifen aus den Shinko-Werken Südkoreas."

  • Guten Abend Leute , ich habe jetzt seid ein paar Wochen wieder am Moped gemacht und getan und bin jetzt fast am Ziel :D

    Es fehlen jetzt nur noch Front und heckfender , und die hintere Beleuchtung wie Blinker , numernschild Beleuchtung Und rück-bremslicht .


    Ich habe das Moped jetzt ein paar mal gestartet , sie springt Sau schlecht an und läuft wie Sau mit knallen und ruckeln ....

    Ich wollte mal ganz ganz ganz blöd fragen ob man die zündspulen falsch anschliessen kann ? Ich hab die Kabel jetzt mehrmals getauscht und stell irgendwie kein Unterschied fest :D . Ich wollte das Moped eigentlich zu einer Werkstatt bringen und den vergaser einstellen lassen , aber was soll man da eigentlich groß einstellen ? Es ist ja alles original bis auf den Auspuff .

  • Wie lange stand die rum?

    Wenn länger mal frischen Sprit rein und evtl. den Vergaser reinigen (lassen). Meine lief nach dem Umbau und der Standzeit auch beschissen. Mit frischem Sprit und nach 30km fahren hat sich‘s dann gegeben.

  • ne der Sprit ist ganz frisch und vergaser ist auch komplett gereinigt , könnte auch noch sein das ich den vergaser irgendwo falsch zusammengebaut habe aber das Check ich morgen nochmal . Odin sag mir mal bitte was zu den zündspulen , ich brauch deine Hilfe basie2.

  • tausche mal die kabel von den spulen ...... Du haste vielleicht nur die SIGNALE vertauscht .... schwarz / weiß und grün

                                                              E-WORX ONLINE  
                                                                                                      FB

  • Es gibt einen .... den man nicht immer merkt ... weil der PLUS direkt auf Beide Spulen wirkt.


    Hat man es vertauscht, muss der Dauerplus erst durch die gesamte Primärespule ... was zu Problemen führen kann.

    bei vielen Spulen ist aus diesen Grund eine Symbolische (+) / (-) oder farbliche Kennzeichnung.

                                                              E-WORX ONLINE  
                                                                                                      FB