meine VN will nicht :-(

  • Hallo,
    Habe mir letzte woche eine VN 1500 Classic von Bj 97 zugelegt.Die VN gehörte einem älteren Herren der im Letzten Jahr nicht mehr gefahren ist. seitdem stand sie dann nur rum.als ich sie abgeholt habe fing sie dann an schlecht zu laufen.dachte erst es liegt am alten sprit, habe dann getankt und bin erst mal weiter gefahren.das hat allerdings nichts gebracht und somit hab ich vergaser ausgebaut, membranen erneuert und den vergaser im ultraschallbad gereinigt.
    zu dem Problem:wenn ich sie im kaltem zustand starte, springt sie nur mit Choke an.nach kurzer zeit kann choke raus und sie Blubbert im stand vor sich hin,läuft dann aber auch ziemlich schlecht.Fehlzündungen, Backfire,...wenn ich sie im stand laufen lasse und am gashahn drehe, bleibt sie in hohen Drehzahlen hängen und ich bekomm sie nur wieder runter in dem ich sie kurz ausmache oder leicht abwürge...
    hat da jemand ne idee wie ich das in den Griff bekomme?
    Morgen sollten meine neuen Kerzen eintreffen
    Mfg Haribo

  • Ulltraschall mit was?


    wenns eines für die Brille/Schmuck etc war, ....................... taugt nicht viel :thumbdown:


    - Vergaser zerlegen & richtig ulltraschallen
    - Membran falsch eingebaut
    - Düse/n verstopft

  • Hey,
    Der vergaser lag in einem bad was auch wohl für vergaser ist, der unterschied war deutlich zu sehen!
    Ich warte jetzt mal eben ab was der hobel mit den neuen kerzen sagt und wenns dann nich hin haut fliegt der vergaser von nem kumpel seine VN mal bei mir rein

  • wenn ich sie im stand laufen lasse und am gashahn drehe, bleibt sie in hohen Drehzahlen hängen und ich bekomm sie nur wieder runter in dem ich sie kurz ausmache oder leicht abwürge...


    Bleibt hängen wie ?? Bowdenzug, oder Schieber ? Genauere Angaben bitte. Guckst Du mal im Lauf in den Ansaug, da siehste was der Schieber macht. Vorsicht, bei Flammenrückschlag....Augenbrauen und Nasenhaare gepimpt :crylaugh:

    :P Schleift die Hand auf dem Asphalt, wird der Fahrer meist nicht alt! :P

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Franky64 ()

  • Schieber und bowdenzüge gehen runter, die drehzahl bleibt nur oben. So war es auf jedemfall vor dem Ultraschall bad, konnte sie gestern nur kurz eben im stand laufen lassen aber da schlugen die flammen auch schon wieder durch den vergaser :cursing:

  • Ulltraschall mit was?


    wenns eines für die Brille/Schmuck etc war, ....................... taugt nicht viel :thumbdown:


    - Vergaser zerlegen & richtig ulltraschallen
    - Membran falsch eingebaut
    - Düse/n verstopft


    Muss ich widersprechen Chris. Die Dinger sind nicht schlecht. Wichtig Ist bei den Dingern aber, dass man heißes Wasser/Reiniger reinkippt. Hab meinen Gaser damit frei bekommen, ebenso wie sämtliche Düsen. Natürlich sind die Laborgeräte besser, aber die kleinen gehen auch!

    Vier Sterne Provokateur und Bomberpilot

  • Auch wenn dieses Thema etwas älter ist...


    Ich habe ein ähnliches Problem.

    Werd mal die Videos verlinken. Vielleicht kann jemand helfen.


    Kurz zur Geschichte:

    Ich habe das Mopped von 2-3 Jahren als "Scheunenfund" und nach 12 Jahren komplettem Stillstand gekauft und komplett auseinander gebaut, generalüberholt, also Mechanisch / optisch überholt und ne Menge Zeit und Geld reingesteckt. Das Mopped wurde dann komplett abgenommen. Sie lief auch, ohne dass ich sie groß belastet hatte.Damals lief der Motor... Klar habe ich ihn nach 12 Jahren nicht überfordern wollen...


    Nun ist es aber so, dass sie Probleme macht. Ich habe den Vergaser nochmal komplett zerlegt, ultraschallbehandelt, teilweise neu bedüst...

    Es bleibt aber dabei, dass sie willig anspringt, im Stand gut und rund läuft, aber wenn sie Drehzahl bekommt, anfängt zu "husten" und fehlzuzünden.

    Der Krümmer am vorderen Zylinder beginnt zu glühen und die Fehlzündungen gehen in den Vergaser/ Ansaugtrakt.

    Beim Abstellen "fuchst" sie nochmal nach..., was cool, aber sicher nicht gut ist....

    Laut der Werkstatt, wo sie jetzt steht, soll mit dem Vergaser alles i.O. sein. Sie wollen mir eine Hydrostößelreparatur "anbieten".

    Aber zur Vorgeschichte will ich noch sagen, dass wir den Vergaser eines Kumpels, im Vorfeld der Komplettabnahme eingebaut hatten und das Mopped lief. Wir haben halt nur festgestellt, dass sich sein Gasschieber weiter öffnet, als der bei meinem Vergaser. Der Kumpel vermutet ein Unterdruckproblem.



    Die Aufbaugeschichte habe ich in einem anderen Forum gepostet. Wenn Interesse beteht, verlinke ich das auch.


    Hier die Videos zum Problem:


    Video 1 mit meinem gereinigten Vergaser.

    Video 2 mit meinem gereinigten Vergaser.


    Vielen Dank im Voraus.

    Die linke Hand zum Gruß


    Robby


    Anglizismen sind BULLSHIT. ...und ganz wichtig: Ich bin bekennender !!BENZINHAHN-ZURÜCKSTELLEN-VERGESSER !!

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Herr von und zu ()

  • Wenn die Krümmer im Leerlauf glühen...Dann auf Nebenluft, korrekte Leerlaufdüsen...Und deren einwandfreie Funktion....feine Bohrungen des Mischrohres genau prüfen.

    Auch mal den Zündzeitpunkt überprüfen (Verschiebung Richtungspätzündung ...Nach OT)...ggf. auch Glühzündung durch Übermäßig Ölkohle Ablagerungen suf Ventilteller/Kolbenböden

  • Der Krümmer am vorderen Zylinder beginnt zu glühen und dieFehlzündungen gehen in den Vergaser/ Ansaugtrakt.

    Beim Abstellen "fuchst" sie nochmal nach..., was cool, aber sichernicht gut ist...

    Klingt eher , nach zu viel LUFT ..... als wenn im Oberen Bereich das Gemisch zu MAGER ist .... und das puffen von einen undichten Krümmer und Endtopf (Nebenluft) kommt .....

                                                              E-WORX ONLINE  
                                                                                                      FB

  • Klingt eher , nach zu viel LUFT ..... als wenn im Oberen Bereich das Gemisch zu MAGER ist .... und das puffen von einen undichten Krümmer und Endtopf (Nebenluft) kommt .....

    Also der Krümmer ist, wie de ganze Anlage neu, Falcon Double Grove. Wenn sie wieder bei mir steht, will ich mal Gucken, ob dort etwas undicht ist...

    Die linke Hand zum Gruß


    Robby


    Anglizismen sind BULLSHIT. ...und ganz wichtig: Ich bin bekennender !!BENZINHAHN-ZURÜCKSTELLEN-VERGESSER !!

  • Die Antwort hast Du Dir doch in #12 schon selbst gegeben...........................unnötige Diskussion............................anderer Vergaser geht


    und Karre läuft..........ENDE, Watt willste noch hören ?? Zerleg Deinen Vergaser und bau Den richtig zusammen.

    :P Schleift die Hand auf dem Asphalt, wird der Fahrer meist nicht alt! :P

  • Ich habe den Vergasernochmal komplett zerlegt, ultraschallbehandelt, teilweise neubedüst...

    Wird wohl echt was schiefgelaufen sein, aber neubedüst heisst andere Düsen als Original?. Aber diese ganze Fragerei bringt nix, wenn man die Karre eh nicht in Reichweite har. Und da wo die gerade steht, scheint sie auch nicht an der richtigen Stelle zu stehen.